Link om actieve gebruiker te worden werkt niet

Korte uitleg over het doel en het gebruik van dit forum. Als je toch nog technische problemen hebt kan je hier om hulp vragen.
Guppie1

Link om actieve gebruiker te worden werkt niet

Berichtdoor Guppie1 » Ma Nov 07, 2005 2:34 pm

Hallo!!

Ik heb me zojuist geprobeerd te registreren en kreeg een mailtje met een link erin waar ik op moest klikken, maar dan krijg ik de melding 'page can not be displayed' ...... :(

Ik heb me net geprobeerd aan te melden met mijn gebruikersnaam en wachtwoord, maar ik sta blijkbaar nog niet geregistreerd en heb die link dus echt nodig... Wat nu?!

Zou graag mijn verhaal vertellen (denk dat ik een candida infectie heb) en de mening van anderen horen over wat ik nu moet doen, maar kan dus niet op dat forum als ik me niet kan registreren...

groetjes, Guppie

Gast

Berichtdoor Gast » Ma Nov 07, 2005 3:05 pm

Sorry het gaat niet om een link om actieve gebruiker te worden, maar om mijn account actief te maken....

Ik heb me al geprobeerd nogmaals aan te melden om te kijken of de link dan wel werkt, maar dan staat er dat er al een gebruiker is met dezelfde gebruikersnaam en hetzelfde emailadres....

Ik ben dus wel geregistreerd, maar mijn account is nog niet actief. Weet echt niet meer wat ik moet doen... (heb ook al mijn internetinstellingen gecheckt, zoals er op de pagina staat die ik krijg als ik op de link klink: 'page can not be displayed' etc.)

Help....

Guppie1

Berichtdoor Guppie1 » Di Nov 08, 2005 1:20 am

Weet dan echt niemand hoe ik mijn account actief kan maken? :(

Gast

Berichtdoor Gast » Di Nov 08, 2005 7:08 pm

Hoi Guppie,

Willy is een paar dagen aan het zeilen,dus nog even geduld hebben,hij moet je zeker kunnen helpen :wink:

Willy
Verslaafd aan het forum
Berichten: 10235
Lid geworden op: Di Okt 09, 2001 3:00 am
Locatie: Exloo
Contact:

Berichtdoor Willy » Wo Nov 09, 2005 7:17 pm

Wat is je forum naam?
Met vriendelijke groeten,

Willy Witsel

Ben je blij met ons gratis advies doe dan
een tweet of een like bovenin deze forumpagina

guppie1

Berichtdoor guppie1 » Do Nov 10, 2005 7:34 pm

Mijn forumnaam is Guppie

Gast

Berichtdoor Gast » Ma Nov 14, 2005 4:20 pm

Het lukt niet om me aan te melden. Kan mij iemand helpen?

Gast

Berichtdoor Gast » Ma Nov 14, 2005 8:12 pm

Ik heb een probleem met het registreren. Telkens wanneer ik me wil inschrijven, krijg ik het bericht dat mijn e-mail gebanned is. Hoe kan dat nu, het is voor het eerst dat ik hier op het forum kom. Iemand een verklaring voor?

Willy
Verslaafd aan het forum
Berichten: 10235
Lid geworden op: Di Okt 09, 2001 3:00 am
Locatie: Exloo
Contact:

Berichtdoor Willy » Ma Nov 14, 2005 9:30 pm


Gast

Berichtdoor Gast » Ma Nov 14, 2005 9:58 pm

ik begrijp er geen bal van. Hoeft ook niet meer.

moes

Berichtdoor moes » Zo Jan 01, 2006 1:03 am

Maar ik heb helemaal geen yahoo of hotmail adres gebruikt


Terug naar “Hoe werk ik met het forum”



Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 3 gasten

cron